Hướng dẫn khắc phục một số lỗi nộp hồ sơ giao dịch điện tử
Nội dung này hỗ trợ giải thích và hướng dẫn cho người dùng cách khắc phục một số lỗi đơn vị thường hay gặp phải khi thực hiện nộp hồ sơ giao dịch điện tử đến cơ quan BHXH thông qua ứng dụng iBHXH™.
1. Lỗi nộp hồ sơ giao dịch điện tử: “Đơn vị chưa đăng ký”
Nguyên nhân:
Lỗi phát sinh do đơn vị chưa đăng ký sử dụng dịch vụ I-VAN của TS24 bằng thiết bị chữ ký số.
Cách khắc phục:
Bước 1: Gắn thiết bị USB Token vào máy tính.
Bước 2: Khởi động bộ sản phẩm TS24Pro > mở ứng dụng iBHXH™ > trên thanh tiêu đề chọn “Đăng ký GD” > “Đăng ký sử dụng dịch vụ I-VAN”.
Bước 3: Kiểm tra thông tin chữ ký số > nhấn “Đăng ký”.
Bước 4: Trên thanh tiêu đề vào mục “Kết xuất BC” > “Lịch sử giao dịch” để tra cứu tình trạng đăng ký, chờ thông báo “HS đã được chấp nhận” thì mở lại hồ sơ đã nhập liệu, chọn lấy số hồ sơ mới và ký nộp lại hồ sơ này qua mạng.
2. Lỗi nộp hồ sơ giao dịch điện tử: “Phiếu giao nhận hồ sơ: Chữ ký số { } không phải của đơn vị { }”
Nguyên nhân:
Lỗi phát sinh do đơn vị sử dụng thiết bị chữ ký số có thông tin không trùng khớp với thông tin đơn vị đã khai báo trên hồ sơ nộp cơ quan Bảo hiểm xã hội.
Cách khắc phục:
Bước 1: Khởi động bộ sản phẩm TS24Pro > mở ứng dụng iBHXH™ > kiểm tra thông tin đơn vị (tên công ty, mã số thuế, mã đơn vị …) trong bảng “Thông tin đơn vị”.
Bước 2: Tìm và gắn đúng thiết bị chữ ký số vào máy tính, theo thông tin công ty trong ứng dụng iBHXH™, mở lại hồ sơ đã nhập liệu, chọn lấy số hồ sơ mới, thực hiện ký nộp lại hồ sơ này qua mạng.
3. Lỗi nộp hồ sơ giao dịch điện tử: “Phiếu giao nhận hồ sơ: Chữ ký số đơn vị { } khác với chứng thư số đã đăng ký { }”
Nguyên nhân:
Lỗi phát sinh do đơn vị chưa thực hiện cập nhật lại thiết bị chữ ký số mới vừa gia hạn (hoặc thay đổi thiết bị khác) qua dịch vụ I-VAN của TS24.
Cách khắc phục:
Bước 1: Gắn thiết bị USB Token vào máy tính.
Bước 2: Khởi động bộ sản phẩm TS24Pro > mở ứng dụng iBHXH™ > trên thanh tiêu đề chọn “Đăng ký GD” > “Đăng ký thay đổi thông tin sử dụng dịch vụ I-VAN”.
Bước 3: Kiểm tra thông tin chữ ký số > nhấn “Nộp”.
Bước 4: Trên thanh tiêu đề vào mục “Kết xuất BC” > “Lịch sử giao dịch” để tra cứu tình trạng đăng ký thay đổi, chờ thông báo “HS đã được chấp nhận” thì mở lại hồ sơ đã nhập liệu, chọn lấy số hồ sơ mới và ký nộp lại hồ sơ này qua mạng.
4. Lỗi nộp hồ sơ giao dịch điện tử: “Đơn vị đã đăng ký với I-VAN khác”
Nguyên nhân:
Lỗi phát sinh do thông tin đăng ký giao dịch điện tử của đơn vị đã được đăng ký tại nhà cung cấp I-VAN khác hoặc cổng thông tin điện tử của BHXH Việt Nam.
Cách khắc phục:
Bước 1: Liên hệ kiểm tra và nhờ hỗ trợ ngừng sử dụng dịch vụ I-VAN của nhà cung cấp khác hoặc tại cổng thông tin điện tử của BHXH Việt Nam.
Bước 2: Khởi động bộ sản phẩm TS24Pro > mở ứng dụng iBHXH™ > trên thanh tiêu đề chọn “Đăng ký GD” > “Đăng ký sử dụng dịch vụ I-VAN”.
Bước 3: Kiểm tra thông tin chữ ký số > nhấn “Đăng ký”.
Bước 4: Trên thanh tiêu đề vào mục “Kết xuất BC” > “Lịch sử giao dịch” để tra cứu tình trạng đăng ký, chờ thông báo “HS đã được chấp nhận”, mở lại hồ sơ đã nhập liệu, chọn lấy số hồ sơ mới và ký nộp lại hồ sơ này qua mạng.
Để tra cứu thông tin đã giao dịch, vui lòng xem lịch sử giao dịch trong iBHXH™ hoặc KySo™.
Tham khảo thêm các hướng dẫn về sử dụng iBHXH™ tại website TS24.com.vn > Hỗ trợ > FAQ (Câu hỏi thường gặp) > iBHXH.
Mọi thắc mắc, vui lòng gửi đến email hotro@ts24.com.vn hoặc gọi số tổng đài 1900 6154 để được hướng dẫn thêm.